اطلاعیه مهم : رفع مشکل قالب مترو ۱۴۱ با نسخه ۶

با سلام و عرض ادب خدمت همه شما دوستان و عزیزان

متاسفانه طبق تیکت های کاربران متوجه شدیم که قالب مترو ۱۴۱ با نسخه ۶ مغایرت داره

پس از بررسی این قالب بروزرسانی شده و با نسخه ۶ سازگار شد

عزیزان اگر با قالب دیگری نیز مشکلی دارند اعم از عدم هماهنگی با نسخه ۶ میتونند از طریق تیکت و بخش نظرات اعلام بفرمایند تا آپدیت انجام شده و رفع مشکل شود

لازم به ذکر است قالب مترو ۱۴۱ از این پس با لایسنس ارائه می شود و عزیزانی که خریداری کردند لطفا هرچه سریعتر آدرسی که در حال استفاده از قالب هستند را برای ما تیکت کنند تا خدای نکرده با مشکل مواجه نشوند

با تشکر